Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

Lightning Experience で管理者がページレイアウトを編集できない

公開日: Jul 11, 2024
説明
※この記事は英語版を翻訳しており、一部機械翻訳を含むため内容は後日更新される可能性があります。最新の内容は英語版を参照してください。表示言語は画面右下の言語名から切り替えられます。
 

システム管理者が Lightning Experience でページレイアウトを編集しようとすると、次のエラーメッセージが表示されることがあります。
 

エラーメッセージのテキスト

「アクセス権がありません: アクセス権がないため要求を実行できません。データの所有者、またはシステム管理者にお問い合わせください。詳細は、「『アクセス権がありません』エラー」を参照してください」
 

原因

このエラーが表示されるのは、高度なページレイアウトエディターが必要な場合に、組織でその機能が有効になっていないときです。

解決策

 

高度なページレイアウトエディターを有効にする


1.[設定] をクリックします。
2.[クイック検索] 項目で「ユーザーインターフェース」と入力し、「ユーザーインターフェース」の結果をクリックします。
3.[高度なページレイアウトエディターを有効化] チェックボックスをオンにします。
4.[保存] をクリックします。
ナレッジ記事番号

000384259

 
読み込み中
Salesforce Help | Article