Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

プロアクティブアラートモニタリング: Content の制限

公開日: Jan 22, 2024
説明

原因:

このシステム例外は、コンテンツファイル (バージョンを含む) のアップロードが、ガバナ制限を超えた場合に表示されます (最大 24 時間)。

Content に追加できるファイル数は、24 時間ごと (調整可能) に 200,000 ファイルです (Developer Edition と Sandbox では、 2,500 ファイルです)。
 

注意:

  • この制限の使用量は、日次で更新されます。一日あたりの上限値に到達すると、それ以上 API 経由や Salesforce 画面からユーザー操作によるアップロードができなくなります。
  • 「Maximum number of Content Versions」に対する制限は、API コールのように *24 時間を通じて 1 時間ごとにリセットされていきます。

*9:00-9:59、10:00-10:59 など、 1 時間単位 (0-59の間) で使用量をカウントすること。
例: 1/1 9:00-9:59 の使用量は、1/2 10:00 に開放されます。
解決策
環境に応じて、制限の確認とコンテンツファイル (バージョンを含む) のアップロードする際の計画を行ってください。
 

追加のリソース:

Salesforce CRM Content の制限
ナレッジ記事番号

000390092

 
読み込み中
Salesforce Help | Article