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Le e-mail delle sottoscrizioni da Tableau Cloud non vengono ricevute o vengono ricevute in modo intermittente

Data pubblicazione: Jun 22, 2023
Descrizione

Dopo aver pianificato le sottoscrizioni su Tableau Cloud, le e-mail non vengono ricevute o non vengono ricevute in modo intermittente, benché Tableau Cloud mostri tali e-mail come inviate correttamente quando si esaminano i processi in Attività in background per non estrazioni.  I processi nelle viste amministratore mostrano che il processo di sottoscrizione era riuscito.

Cause

  • Le e-mail potrebbero essere bloccate o messe in quarantena dai filtri antispam o da altre misure di sicurezza.  
  • La casella delle e-mail in arrivo potrebbe essere piena.
Risoluzione
  • Collabora insieme al tuo staff IT interno per confermare che il software e i criteri di sicurezza della tua azienda consentano la ricezione delle e-mail da @cloudmail.tableau.com e gli indirizzi IP 54.240.86.205 e 54.240.86.204. Per ulteriori informazioni, consulta Creare una sottoscrizione a una vista o cartella di lavoro
  • Controlla che la casella della posta in arrivo non sia piena.  Se la casella è piena, le e-mail di sottoscrizione potrebbero essere respinte.  
Risorse aggiuntive
Se la soluzione precedente non consente di risolvere il problema, contatta l'Assistenza tecnica di Tableau per ottenere supporto, poiché l'invio dell'e-mail potrebbe essere stato bloccato a causa di errori restituiti dal server di posta.
 
  • Se un utente viene aggiunto all'elenco bloccati, in genere significa che è stato eseguito un tentativo di inviare un'e-mail, ma l'e-mail è stata rifiutata o respinta. Ciò può verificarsi se l'indirizzo IP utilizzato da AWS per inviare l'e-mail viene bloccato dal server SMTP dei clienti. 
  • Quando un'e-mail viene rifiutata o respinta, il destinatario di tale e-mail verrà automaticamente aggiunto all'elenco bloccati.  
  • Il motivo per cui dobbiamo aggiungere gli utenti a un elenco bloccati quando un'e-mail viene rifiutata o respinta è garantire che la nostra reputazione come mittente e-mail rimanga il più alta possibile. Se dovessimo continuare a inviare e-mail a destinatari che bloccano i nostri messaggi, questo causerebbe una riduzione della nostra reputazione come mittente e-mail, causando il frequente spostamento delle e-mail nelle cartelle di spam/posta indesiderata. È importante per noi seguire le procedure ottimali, che includono l'uso di un elenco bloccati, in quanto questo ci aiuta a mantenere un'elevata reputazione come mittente e-mail, in modo che gli utenti possano continuare a ricevere le nostre e-mail nelle loro caselle di posta.
Numero articolo Knowledge

001471269

 
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