Loading

Les backgrounders s'affichent comme occupés dans la page d'état de l'interface utilisateur Web TS

Date de publication: Aug 24, 2022
Description

Les backgrounders s'affichent comme constamment occupés dans la page d'état de l'interface utilisateur Web TSM. Notez aussi que de nombreux travaux, y compris « cleanup crashed backgrounder jobs » (travaux interrompus de nettoyage du backgrounder), sont bloqués dans un état d'attente.

Cause

Les connexions SMTP cryptées ne sont pas prises en charge.
Résolution
En tant qu'administrateur Tableau Server, supprimez les paramètres SMTP cryptés et redémarrez Tableau Server. Une fois que tous les travaux en attente ont été achevés, les backgrounders reviennent à un statut actif.  
Numéro d’article de la base de connaissances

001472042

 
Chargement
Salesforce Help | Article