Loading

Error al actualizar la clave de producto: La licencia de Tableau ha expirado

Fecha de publicación: Dec 9, 2022
Descripción

Cuando intentan iniciar sesión en Tableau Server, los usuarios reciben un mensaje que indica que Tableau Server no tiene licencia. La clave no se puede actualizar debido a que se ha superado la fecha de expiración de la suscripción de la clave de producto.

Cause

Las claves de producto de suscripción de Tableau Server han expirado.
Solución
Siga estos pasos:
  1. Acceda al Portal del cliente de Tableau, obtenga las claves de producto actuales de Tableau Server y active la clave de Tableau Server: Para obtener más información, consulte Administrar las claves de producto de Tableau

  2. Compruebe las fechas de expiración de las claves utilizando el comando "tsm licenses list". Puede encontrar más información sobre los comandos tsm y los valores devueltos en la lista de licencias de tsm del comando tsm licenses list.

  3. Si la clave sigue sin activarse, recopile la información que aparece en los resultados del proceso de activación de licencia de Tableau Server y cree un caso de soporte técnico de Tableau. Para obtener más información, consulte Otorgar los datos de licencias a Tableau Support y Enviar un caso desde el Portal del cliente.

Número del artículo de conocimiento

001472109

 
Cargando
Salesforce Help | Article