Loading

Error "We are unable to process your offline activation file" de Tableau Desktop

Fecha de publicación: Jul 20, 2023
Descripción
El sitio web de activación sin conexión de Tableau Desktop falla, con el siguiente mensaje de error:
 
"We are unable to process your offline activation file. To continue with offline activation, submit a Tableau Technical Support case and attach your offline activation file. We apologize for the inconvenience. (No es posible procesar su archivo de activación sin conexión. Para continuar con la activación sin conexión, envíe un caso de asistencia al equipo de Soporte técnico de Tableau y adjunte su archivo de activación sin conexión. Sentimos las molestias).

Cause

Uno o más pasos durante el proceso de activación sin conexión no pudieron completarse.
Solución
Compruebe estos errores habituales a la hora de crear el archivo offline.tlq enviado al sitio web de activación sin conexión no impiden completar la activación sin conexión.
  1. Compruebe que ha utilizado una clave de producto con "- " (guiones) en el proceso de activación sin conexión. La clave de producto debe seguir este patrón: TCXX-XXXX-XXXX-XXXX-XXXX (tenga encuenta los guiones "-").

  2. La clave debe estar en su periodo de validez. Consulte el Portal del cliente de Tableau para conseguir una clave de producto válida de Tableau Desktop.

  3. Si se realiza un proceso de espaciado o desconectado, compruebe que la plantilla editada no tiene errores.  Para obtener más información, consulte Activar o desactivar Tableau Desktop en un entorno desconectado (espaciado).
Número del artículo de conocimiento

001472147

 
Cargando
Salesforce Help | Article