Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

Tableau Desktop での LBLM 最大ライセンス認証エラー "You have activated Tableau the maximum number of times allowed under your account"

公開日: Mar 14, 2024
説明
Tableau Server または Tableau Cloud にサインインして、Tableau Desktop または Tableau Prep をライセンス認証しようとしたときに (LBLM)、きわめて多数の一意のデバイスで Creator ライセンスが使用されていた場合に、次のエラーが表示されることがあります。  

ライセンス認証エラー:
サインインしてライセンス認証できません。
Tableau のライセンス認証数がアカウントで許可されている上限に達しました。Tableau のライセンスを再認証するには、他のコンピューターでライセンス リースの有効期限が切れるのを待つ必要があります。

 

Cause

複数のコンピューターから同じ Creator ユーザー認証資格情報が使用されており、ATR サービスによって以前のライセンス認証が解放されずに、ライセンス認証の最大数 (2 つ) を超えました。

 
解決策

2023 年 8 月に ATR サービスの拡張があり、これによって、LBLM によるライセンス認証の上限の問題が軽減します。  組織でこの問題が解決しない場合は、以下を確認してください。
  1. LBLM のセットアップに問題がある可能性があり、そのために以前のライセンス認証が十分に短い期間で返却されていません。  ライセンス認証期間 (ATR 期間) の調整については、Tableau オンライン ヘルプのステップ 3「実行の承認 (ATR) の期間を変更する」を参照してください。
  2. 複数のコンピューターから同じ Creator ユーザー認証資格情報で Tableau をライセンス認証して、ライセンス認証の最大数を超えました。  いずれかのライセンス認証の有効期限が切れてから、新しいコンピューターでライセンス認証を試みる必要があります。
  3. Tableau Server または Tableau Cloud に作成された一般的なアカウントを使用して、Tableau Desktop をライセンス認証することは、エンドユーザーライセンス契約で許可されていません。  各 Creator ユーザーは特定の名前が付けられた個人である必要があります。 

注: 非固定仮想マシン (VM) を使用している場合は、ATR 期間を短くして、このエラーが再度発生しないようにします。
その他のリソース
ログインベースのライセンス管理

Tableau LBLM および仮想デスクトップの設定に関する Tableau コミュニティ ブログ

エンド ユーザー ライセンス認証履歴について追加の支援を得るには、Tableau Server または Tableau Cloud の LBLM 用の管理ビューを参照してください。
ナレッジ記事番号

001472277

 
読み込み中
Salesforce Help | Article