Loading

Tableau Bridge bleibt im Status "Nicht verbunden", obwohl noch Extraktaktualisierungen ausgeführt werden.

Veröffentlichungsdatum: Nov 8, 2023
Beschreibung

Tableau Bridge zeigt permanent den Status "Getrennt" an, auch wenn Tableau Bridge noch Extraktaktualisierungen ausführt und auf Änderungen wie Zeitplanaktualisierungen und das Hinzufügen/Entfernen von Datenquellen zu reagieren scheint.

Cause

Wenn die Einstellung "Verbundene Clients" nicht aktiviert ist, bedeutet dies, dass Tableau Bridge keine permanente Verbindung mit der Tableau Cloud-Site herstellen kann. Daher wird der Status "Nicht verbunden" angezeigt, obwohl andere Aktionen wie Aktualisierungen erfolgreich funktionieren.
Lösung
  1. Melden Sie sich als Site-Administrator bei Tableau Cloud an.
  2. Wählen Sie Einstellungen > Authentifizierung aus.
  3. Aktivieren Sie das Kontrollkästchen in der Einstellung Verbundene Clients.
Nummer des Knowledge-Artikels

001472326

 
Laden
Salesforce Help | Article