Loading

No se puede ver ninguna lista al conectar Tableau Desktop a las listas de SharePoint (versión Online) mediante SSO(Okta) de terceros

Fecha de publicación: Aug 24, 2022
Descripción

Un usuario no puede ver ninguna lista cuando conecta Tableau Desktop a las listas de SharePoint (versión Online) mediante SSO(Okta) de terceros, pero otros usuarios no tienen problemas.

Cause

La aplicación Office 365 Okta bloquea el inicio de sesión del usuario al conectarse a Tableau.
Solución
Compruebe la regla de inicio de sesión para la aplicación Office 365 Okta que puede estar bloqueando la cuenta de usuario y desbloquee al usuario.
 
Número del artículo de conocimiento

001472759

 
Cargando
Salesforce Help | Article