Loading

Impossible de voir une liste lors de la connexion de Tableau Desktop à des listes SharePoint (Online Edition) via l'authentification SSO tierce (Okta)

Date de publication: Aug 24, 2022
Description

Un utilisateur n'est pas en mesure de voir une seule liste lorsqu'il connecte Tableau Desktop à des listes SharePoint (Édition Online) via une authentification SSO tierce (Okta). Les autres utilisateurs, quant à eux, ne rencontrent pas ce problème.

Cause

L'application Office 365 Okta bloque la connexion de l'utilisateur lors de la connexion à Tableau.
Résolution
Vérifiez la règle de connexion pour l'application Office 365 Okta qui peut bloquer le compte utilisateur et débloquez l'utilisateur.
 
Numéro d’article de la base de connaissances

001472759

 
Chargement
Salesforce Help | Article