Loading

Impossibile visualizzare gli elenchi durante la connessione di Tableau Desktop a elenchi di SharePoint (edizione Online) tramite SSO di terze parti (Okta)

Data pubblicazione: Aug 24, 2022
Descrizione

Un utente non è in grado di visualizzare alcun elenco quando connette Tableau Desktop a elenchi di SharePoint (edizione Online) tramite SSO di terze parti (Okta), ma gli altri utenti non hanno problemi.

Cause

L'app Okta per Office 365 blocca l'accesso dell'utente al momento della connessione a Tableau.
Risoluzione
Verifica la regola di accesso per l'app Okta per Office 365 che potrebbe bloccare l'account utente e sblocca l'utente.
 
Numero articolo Knowledge

001472759

 
Caricamento
Salesforce Help | Article