Loading

Entitlement line item [product key] has expired"-Fehler beim Aktivieren von Tableau Desktop oder Tableau Server

Veröffentlichungsdatum: Aug 24, 2022
Beschreibung
Bei dem Versuch, Tableau Desktop oder Tableau Server zu aktivieren, wird möglicherweise der folgende Fehler angezeigt:

"Entitlement line item [Product key] has expired." ([Produktschlüssel] für Berechtigungspositionen ist abgelaufen.)

Cause

Der Produktschlüssel ist abgelaufen. Es wurde jedoch ein neues Abonnement erworben, und der diesem neuen Abonnement zugeordnete Schlüssel ist im Tableau-Kundenportal verfügbar.
Lösung
Der zeitbegrenzte Schlüssel, der ein Ablaufdatum enthält, wurde im Tableau-Kundenportal ersetzt. Der Benutzer muss sich beim Tableau-Kundenportal anmelden, um den neuen Schlüssel abzurufen. Wenn der Benutzer nicht auf das Kundenportal zugreifen kann, wenden Sie sich an einen Tableau-Kundenportaladministrator für Ihr Unternehmen, um Zugriff zu erhalten und einen aktualisierten Produktschlüssel zu empfangen.
Zusätzliche Ressourcen
Ohne Zugriff auf das Tableau-Kundenportal müssen Sie Ihren Portaladministrator kontaktieren, um den aktualisierten Schlüssel zu erhalten.Weitere Informationen finden Sie unter Verwalten von Tableau-Product Keys
    
Nummer des Knowledge-Artikels

001472787

 
Laden
Salesforce Help | Article