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Entitlement line item [product key] has expired" Erreur lors de l'activation de Tableau Desktop ou Tableau Server

Date de publication: Aug 24, 2022
Description
Lorsque vous tentez d'activer Tableau Desktop ou Tableau Server, l'erreur suivante peut se produire : 

"Entitlement line item [Product key] has expired." (La ligne du droit [Product key] a expiré)

Cause

La clé produit a expiré, mais un nouvel abonnement a été acheté et la clé associée à ce nouvel abonnement est disponible sur le Portail client Tableau.
Résolution
La clé temporaire, qui contient une date d'expiration, a été remplacée dans le Portail client Tableau et l'utilisateur doit se connecter au Portail client Tableau pour obtenir la nouvelle clé. Si le client n'a pas accès au Portail client Tableau, adressez-vous à l'administrateur du Portail client Tableau de votre entreprise pour obtenir l'accès et recevoir une clé produit mise à jour.
Ressources supplémentaires
Si vous n'avez pas accès au Portail client Tableau, vous devez contacter votre administrateur de portail pour obtenir la clé mise à jour. Pour plus d’informations, consultez Gestion des clés produit Tableau
    
Numéro d’article de la base de connaissances

001472787

 
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Salesforce Help | Article