Loading

Errore "Entitlement line item [product key] has expired" durante l'attivazione di Tableau Desktop o Tableau Server

Data pubblicazione: Aug 24, 2022
Descrizione
Quando si tenta di attivare Tableau Desktop o Tableau Server, può verificarsi il seguente errore: 

"Entitlement line item [Product key] has expired." (Elemento di diritto [Codice prodotto] scaduto.)

Cause

Il codice prodotto è scaduto, ma è stato acquistato un nuovo abbonamento e il codice associato a questo nuovo abbonamento è disponibile nel Portale clienti Tableau.
Risoluzione
Il codice a termine, che contiene una data di scadenza, è stato sostituito nel Portale clienti Tableau: l'utente deve accedere al Portale clienti Tableau per ottenere il nuovo codice. Se l'utente non dispone dell'accesso al Portale clienti, contatta un amministratore del Portale clienti Tableau per ottenere l'accesso e ricevere un codice prodotto aggiornato.
Risorse aggiuntive
Se non disponi dell'accesso al Portale clienti Tableau, devi contattare l'amministratore del portale per ottenere il codice aggiornato.  Per maggiori informazioni, consulta Gestione dei codici prodotto di Tableau.  
    
Numero articolo Knowledge

001472787

 
Caricamento
Salesforce Help | Article