Loading

No se puede cambiar el idioma de la interfaz de usuario

Fecha de publicación: Jul 24, 2023
Descripción
No puede cambiar el idioma de la interfaz de usuario porque la opción "Elegir idioma" no está en el menú Ayuda de Tableau Desktop.

Cause

La versión de Tableau Desktop que se está usando es una compilación OEM o Tableau Desktop se ha activado previamente en el sistema y ahora está en uso una versión de prueba.
Solución
Siga estos pasos:
  1. Elimine completamente Tableau Desktop.
  2. Cambie la configuración regional del sistema a Inglés (Estados Unidos). Las siguientes instrucciones son para Windows 10: 
    1. Para abrir el diálogo Región, busque “Región” en el menú de inicio de Windows. 
    2. Seleccione la pestaña Administración y haga clic en Cambiar la configuración regional del sistema. 
    3. Seleccione “Inglés (Estados Unidos)” en la lista desplegable de la configuración regional actual del sistema y haga clic en “Aceptar”. 
    4. Reinicie su sistema para que los cambios surtan efecto. 
  3. Reinstale Tableau Desktop. 
Nota: La versión de prueba de Tableau Desktop es limitada con respecto al cambio de idioma de la interfaz de usuario.
 
Número del artículo de conocimiento

001472826

 
Cargando
Salesforce Help | Article