Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

ユーザー インターフェイス言語を変更できない

公開日: Jul 24, 2023
説明
Tableau Desktop の [ヘルプ] メニューに [言語の選択] オプションがないため、ユーザー インターフェイスの言語を変更できません。

Cause

使用されている Tableau Desktop のバージョンが OEM ビルドであるか、Tableau Desktop がコンピューター上で以前にライセンス認証されており、現在はトライアル版が使用されています。
解決策
次の手順に従います。
  1. Tableau Desktop を完全に削除します。
  2. システムのロケールを [英語 (米国)] に変更します。以下は Windows 10 での手順です。 
    1. Windows のスタート メニューで「地域」と検索し、[地域] ダイアログを開きます。 
    2. [管理] タブを選択し、[システム ロケールの変更] をクリックします。 
    3. [現在のシステム ロケール] ドロップダウン リストから [英語 (米国)] を選択し、[OK] をクリックします。 
    4. コンピューターを再起動して、変更を有効にします。 
  3. Tableau Desktop を再インストールします。 
注: ユーザー インターフェイスの言語の切り替えに関して、Tableau Desktop のトライアル版には制限があります
 
ナレッジ記事番号

001472826

 
読み込み中
Salesforce Help | Article