Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

Tableau Server をアクティブにするときのエラー "We are unable to activate the product"

公開日: Dec 9, 2022
説明
インターネット接続のあるコンピューターで Tableau Server をアクティブにすると、次のエラーが発生する場合があります。

We are unable to activate the product (製品をアクティブにできません。)

さらに、次のエラーがログに記録される場合があります。

Tableau could not connect to the licensing server or FlexNet Operations Server. Verify the product key is correct and the primary or online licensing server can be accessed by ports 27000-27009. (Tableau はライセンス サーバーまたは FlexNet Operations サーバーに接続できませんでした。プロダクト キーが正しいこと、およびプライマリまたはオンラインのライセンス サーバーにポート 27000-27009 でアクセスできることを確認してください。)
 
Fiddler が実行されている場合、アクティブ化は成功します。

Cause

Tableau Server がインストールされているコンピューターに、Tableau 証明書ストアからの証明書がありません。 licensing.tableausoftware.com にアクセスすると、証明書が証明書ストアに追加され、アクティベーション ユーティリティを使用してアクティブ化を実行できます。
解決策
Tableau Server がインストールされているコンピューターに、Tableau 証明書ストアからの証明書がありません。製品のヘルプの記事「インターネット アクセス要件」を参照してください。
ナレッジ記事番号

001472983

 
読み込み中
Salesforce Help | Article