Loading

Impossible de se connecter après la tentative de configuration de l'authentification SAML ou Google pour le site Tableau Cloud

Date de publication: Sep 25, 2025
Description
Après une tentative de configuration de l'authentification SAML ou Google pour votre site Tableau Cloud, les utilisateurs ne sont pas en mesure de se connecter.

Cause

L'authentification SAML ou Google du site a peut-être été incorrectement configurée ou rencontre un problème.
Résolution
Contactez l'administrateur de site configuré en utilisant l'authentification Tableau par défaut, et rétablissez l'authentification pour les utilisateurs concernés, ou configurez correctement l'authentification SAML ou Google. Consultez Définir le type d'authentification utilisateur et Authentification pour plus d'informations. 

S'il n'y a pas d'autre administrateur de site défini sur l'authentification Tableau par défaut, contactez l'assistance technique de Tableau pour obtenir de l'aide.
Ressources supplémentaires
Nous vous recommandons de dédier un compte d'administrateur de site qui est toujours configuré pour l'authentification TableauID. En cas de problème avec SAML ou l'IdP, un compte TableauID dédié garantit que vous avez toujours accès à votre site.
 
Numéro d’article de la base de connaissances

001473039

 
Chargement
Salesforce Help | Article