Loading

Impossibile effettuare l'accesso dopo aver tentato di configurare l'autenticazione SAML o Google per il sito Tableau Cloud

Data pubblicazione: Sep 25, 2025
Descrizione
Dopo aver tentato di configurare l'autenticazione SAML o Google per il sito Tableau Cloud, gli utenti non riescono ad accedere.

Cause

L'autenticazione SAML o Google del sito potrebbe essere stata configurata in modo errato o si è verificato un problema.
Risoluzione
Contatta l'amministratore del sito configurato utilizzando l'autenticazione Tableau predefinita per l'accesso e ripristina l'autenticazione per gli utenti interessati oppure configura correttamente l'autenticazione SAML o Google. Per maggiori informazioni, consulta Impostare il tipo di autenticazione utenteAutenticazione

Se non è presente un altro amministratore del sito impostato sull'autenticazione Tableau predefinita, contatta l'Assistenza tecnica Tableau per ottenere supporto.
Risorse aggiuntive
È consigliabile dedicare un account amministratore del sito sempre configurato per l'autenticazione TableauID. In caso di problemi con SAML o l'IdP, un account TableauID dedicato garantisce sempre l'accesso al sito.
 
Numero articolo Knowledge

001473039

 
Caricamento
Salesforce Help | Article