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Tableau Cloud サイトの SAML Google または Salesforce 認証の設定を試みた後にログインできない

公開日: Sep 25, 2025
説明
Tableau Cloud サイトで SAML、Google、または Salesforce 認証を設定しようとすると、ユーザーがログインできなくなります。

原因

SSO 認証が適切に設定されていないか、問題が発生している可能性があります。
解決策

オプション 1: 代替サイト管理者

  • デフォルトの「MFA を使用した Tableau」認証を使用してログインするように設定されているサイト管理者に連絡して、影響を受けるユーザーの認証を元に戻すか、SAML、Google、または Salesforce 認証を適切に設定します。詳細は、「 Set the User Authentication Type and Authentication (ユーザー認証種別と認証の設定)」を参照してください。 
  • サイト管理者は、特定の Tableau Cloud サイトの管理者です。詳細は、「サイト管理者ロールと ToDo」を参照してください。

 

オプション 2: Tableau Cloud 管理者

  • 別のサイト管理者がデフォルトの「MFA を使用した Tableau」認証に設定されていない場合は、Tableau Cloud 管理者に連絡して Tableau Cloud Manager (TCM) にログインし、既存のサイト管理者の認証種別を「MFA を使用した Tableau」に変更するか、影響を受ける Tableau Cloud サイトで「MFA を使用した Tableau」認証を使用する新しいサイト管理者ユーザーを追加してください。
  • Tableau Cloud 管理者は、特定の Tableau Cloud Manager テナントのすべての Tableau Cloud サイトの管理者です。詳細については、「クラウド管理者ロールとタスク」を参照してください。

サイト アクセスの問題が発生した場合に備えて、Tableau Cloud Manager の少なくとも 1 人の Tableau Cloud 管理者専用ユーザーを「MFA を使用した Tableau」認証に設定することをお勧めします。

注意:Tableau Cloud マネージャーの Tableau Cloud 管理者が不明な場合は、IT チームに連絡して管理者の特定を依頼してください。

 

オプション 3: テクニカルサポートへの連絡

上記のいずれのオプションでも問題が解決しない場合は、Tableau テクニカルサポートにお問い合わせください。

その他のリソース
TableauID 認証用に常に設定されているサイト管理者アカウントを専用にすることをお勧めします。SAML または IdP で問題が発生した場合、専用の TableauID アカウントにより、常にサイトにアクセスできるようになります。
 
ナレッジ記事番号

001473039

 
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