Loading

Fehler "We were unable to activate the product. Make sure you are connected to the internet"

Veröffentlichungsdatum: Jul 20, 2023
Beschreibung
Bei der Aktivierung von Tableau Desktop oder Tableau Server tritt möglicherweise der folgende Fehler auf:

We were unable to activate the product. (Produkt konnte nicht aktiviert werden.) Make sure that you are connected to the internet and try again. (Stellen Sie sicher, dass Sie über eine aktive Internetverbindung verfügen, und versuchen Sie es dann erneut.) Alternatively, save an activation file and go to http://www.tableau.com/activation to complete the activation process. (Alternativ können Sie eine Aktivierungsdatei speichern und http://www.tableau.com/de-de/activation aufrufen, um den Aktivierungsprozess abzuschließen.)

Cause

Tableau Desktop oder Tableau Server ist auf einem Computer installiert, der keinen Zugriff auf die Tableau-Lizenzierungsserver hat.
Lösung

Option 1

Arbeiten Sie mit Ihrem Netzwerkadministrator zusammen, um sicherzustellen, dass der betroffene Computer Zugriff auf die Tableau-Lizenzierungsserver hat.

Option 2

Nutzen Sie das Offline-Aktivierungstool, um die Aktivierung abzuschließen. Zusätzliche Informationen finden Sie unter Offline-Aktiveren von Tableau Server – Hinzufügen einer Lizenz.
Zusätzliche Ressourcen

Nummer des Knowledge-Artikels

001473063

 
Laden
Salesforce Help | Article