Loading

Erreur "We were unable to activate the product. Make sure you are connected to the internet"

Date de publication: Jul 20, 2023
Description
Lors de l'activation de Tableau Desktop ou Tableau Server, l'erreur suivante peut se produire : 

We were unable to activate the product. Make sure that you are connected to the internet and try again. Alternatively, save an activation file and go to http://www.tableau.com/activation to complete the activation process. (Nous n'avons pas pu activer le produit. Vérifiez que vous êtes connecté à Internet et réessayez. Sinon, enregistrez un fichier d'activation et accédez à http://www.tableau.com/fr-fr/activation pour terminer le processus d'activation.)

Cause

Tableau Desktop ou Tableau Server est installé sur un ordinateur qui ne peut pas accéder aux serveurs de licence de Tableau.
Résolution

Option 1

Adressez-vous à votre administrateur réseau pour vous assurer que l'ordinateur concerné a accès aux serveurs de licence de Tableau.

Option 2

Utilisez l'Outil d'activation hors ligne pour terminer l'activation. Pour plus d'informations, consultez Activer Tableau Server hors ligne - Ajout d'une licence.
Ressources supplémentaires

Numéro d’article de la base de connaissances

001473063

 
Chargement
Salesforce Help | Article