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エラー "We were unable to activate the product. Make sure you are connected to the internet"

公開日: Jul 20, 2023
説明
Tableau Desktop または Tableau Server のライセンス認証中に、次のエラーが発生することがあります。

We were unable to activate the product. Make sure that you are connected to the internet and try again. Alternatively, save an activation file and go to http://www.tableau.com/activation to complete the activation process. (製品をライセンス認証できませんでした。インターネットに接続していることを確認して再試行します。または、ライセンス認証ファイルを保存し、http://www.tableau.com/ja-jp/activation に移動してライセンス認証プロセスを完了します。)

Cause

Tableau Desktop または Tableau Server が、Tableau ライセンス発行サーバーにアクセスできないコンピューター上にインストールされています。
解決策

オプション 1

ネットワーク管理者と連携し、影響を受けるコンピューターが、Tableau ライセンス発行サーバーへのアクセス権を持っていることを確認します。

オプション 2

[オフライン ライセンス認証ツール] を使用してライセンス認証を完了します。詳細については、「オフラインでの Tableau Server のライセンス認証 - ライセンスの追加」を参照してください。
その他のリソース

ナレッジ記事番号

001473063

 
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