Loading

Erreur "Error: (50018, 41145, 32) LM_TS_SEND_RECEIVE" lors de l'actualisation ou de l'activation d'une clé produit

Date de publication: Aug 24, 2022
Description
Lorsque vous tentez d'actualiser ou d'activer la clé produit de Tableau Desktop ou Tableau Server, l'erreur suivante peut se produire :
 
Error: (50018, 41145, 32) LM_TS_SEND_RECEIVE
Error: (50018, 41145, 31) LM_TS_SEND_RECEIVE

Cause

Le service de licences FlexNet utilisé pour activer le produit a rencontré une erreur lors de l'utilisation.
Résolution
Désinstallez la version existante du produit, et réinstallez le produit à l'aide de l'option « Exécuter en tant qu'administrateur ». Pour plus d'informations sur la désinstallation d'un produit, consultez Suppression complète de Tableau Desktop ou Désinstallation de Tableau Server.
Numéro d’article de la base de connaissances

001473160

 
Chargement
Salesforce Help | Article