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Errore "Impossibile accedere da un'applicazione client connessa" Accesso a Tableau Bridge

Data pubblicazione: Feb 27, 2025
Descrizione
Quando si tenta di accedere a Tableau Bridge, si verifica l'errore seguente: 
 
Non è stato possibile accedere da un'applicazione client connessa. Per provare a risolvere questo errore, aprire un browser Web, accedere a online.tableau.com e cancellare i client connessi nella pagina delle impostazioni dell'account. 
 

Causa

Questo errore si verifica solitamente in caso di un problema di associazione tra Tableau Cloud e il computer client locale. 
Risoluzione

Per risolvere il problema, provare a ricorrere alle opzioni di seguito. 

Opzione 1: eseguire l'aggiornamento del client Tableau Bridge all'ultima versione. Vedere Versioni Tableau Bridge per scaricare un programma di installazione.

Opzione 2: rimuovere tutti i client connessi non utilizzati dalla pagina Impostazioni account. Per ulteriori informazioni, vedere Accesso ai siti dai client collegati

Opzione 3: elimina il collegamento all'applicazione Tableau Bridge e quindi riconnettersi a Tableau Bridge. Per ulteriori informazioni, vedere Modificare le impostazioni del client Bridge
Nota: verranno rimosse tutte le origini dati collegate al client Tableau Bridge. Per ricollegare le origini dati a Tableau Bridge, vedere Modificare le impostazioni del client Bridge.

Opzione 4: rimuovere tutti i client connessi per l'indirizzo email connesso a Bridge che non è possibile avviare.

  1. Accedere a Tableau Cloud con l'indirizzo email connesso a Bridge
  2. Nell'angolo superiore destro, fare clic sul cerchio con le iniziali
  3. Scegliere Impostazioni account
  4. In Client connessi, eliminare tutte le connessioni
  5. Verificare che il nome del computer Bridge sia stato rimosso da Imposta > Bridge > Stato client.
  6. Se il nome del computer Bridge è ancora presente, fare clic su Elimina accanto al nome del computer
Numero articolo Knowledge

001473182

 
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