Loading

Zurücksetzen eines aktuellen Site-Administrator-Kontos für Tableau Cloud

Veröffentlichungsdatum: Mar 3, 2025
Beschreibung
Der aktuelle Tableau Cloud-Site-Administrator muss aktualisiert werden.  Wenn nur 1 Creator-Platz für die Tableau Cloud-Site vorhanden ist oder der aktuelle Site-Administrator nicht für die Ausführung der Selfservice-Schritte verfügbar ist, gibt es einen alternativen Prozess.

Cause

Kein Administrator kann die Aufgabe erledigen oder es gibt nur 1 Platz, der übertragen werden muss.
Lösung
 

Szenario 1: Ein Site-Administrator ist verfügbar

 

Szenario 2: Der Site-Administrator ist nicht verfügbar, um die Änderung vorzunehmen, und es befinden sich keine weiteren Site-Administratoren an Ihrer Site

  • Wenden Sie sich für den bestmöglichen Support an Ihren Tableau-Kundenbetreuer oder an customerservice@tableau.com, und senden Sie eine Anforderung, um den Site-Administrator zu aktualisieren/zurückzusetzen.
  • Versuchen Sie es als potenzielle Umgehung mit den nachstehenden Optionen, um den Site-Administrator auf Ihrer Tableau Cloud-Site zu ändern:

Option 1 Wenn Sie Zugriff auf die E-Mail Ihres vorherigen Administrators haben 

  1. Gehen Sie zu https://id.tableau.com/resetPassword und geben Sie die E-Mail-Adresse des vorherigen Administrators ein, um sein Kennwort zurückzusetzen. 
  2. Melden Sie sich bei seinem E-Mail-Konto an und greifen Sie auf den Link in der E-Mail zum Zurücksetzen des Kennworts zu, um das Kennwort zu ändern. 
  3. Melden Sie sich mit den neuen Anmeldeinformationen bei Tableau Cloud an und fügen Sie das neue Administrator-Konto hinzu. Weitere Informationen finden Sie unter Hinzufügen von Benutzern zu einer Site.
Option 2 Wenn Sie die Firmen-E-Mail-Domäne besitzen 
  1. Gehen Sie zu https://id.tableau.com/resetPassword und geben Sie die E-Mail-Adresse des vorherigen Administrators ein, um sein Kennwort zurückzusetzen. 
  2. Lassen Sie Ihren internen E-Mail-Administrator die E-Mail zum Zurücksetzen des Kennworts abfangen. 
  3. Greifen Sie auf den Link in der E-Mail zum Zurücksetzen des Kennworts zu, um das Kennwort zu ändern.
  4. Melden Sie sich mit den neuen Anmeldeinformationen bei Tableau Cloud an und fügen Sie das neue Administrator-Konto hinzu. Weitere Informationen finden Sie unter Hinzufügen von Benutzern zu einer Site.
 

Szenario 3: Auf der Site befindet sich nur 1 Platz und keine weitere Kapazität ist verfügbar

  • Wenden Sie sich für den bestmöglichen Support an Ihren Tableau-Kundenbetreuer oder an customerservice@tableau.com, und senden Sie eine Anforderung, um den Site-Administrator zu aktualisieren/zurückzusetzen.
Nummer des Knowledge-Artikels

001473203

 
Laden
Salesforce Help | Article