Loading

Cómo restablecer una cuenta de administrador del sitio actual para Tableau Cloud

Fecha de publicación: Mar 3, 2025
Descripción
Se debe actualizar el Administrador del sitio de Tableau Cloud actual.  Existe un proceso alternativo si hay solo 1 puesto de Creador para el Sitio de Tableau Cloud o si el Administrador del sitio actual no puede realizar los pasos de autoservicio.

Cause

No hay un Administrador que pueda realizar la tarea o hay solo 1 puesto que debe transferirse.
Solución
 

Escenario 1: si hay disponible un usuario Administrador del sitio

 

Escenario 2: cuando el Administrador del sitio no puede realizar el cambio y no hay otros administradores en el sitio

  • Para obtener la mejor asistencia posible, comuníquese con su Representante de cuenta de Tableau o con customerservice@tableau.com, y envíe una solicitud para actualizar o restablecer el Administrador del sitio.
  • Como posibles soluciones alternativas, intente realizar las siguientes opciones para cambiar el administrador de su sitio de Tableau Cloud:

Opción 1: si cuenta con acceso al correo electrónico de su administrador anterior 

  1. Diríjase a https://id.tableau.com/resetPassword e ingrese la dirección de correo electrónico del administrador anterior para restablecer la contraseña. 
  2. Inicie sesión en su cuenta de correo electrónico y acceda al enlace en el correo de restablecimiento de la contraseña para modificarla. 
  3. Inicie sesión en Tableau Cloud con las credenciales nuevas y agregue la nueva cuenta de Administrador. Para obtener más información, consulte Añadir usuarios a un sitio.
Opción 2: si es propietario de dominio de correo electrónico corporativo 
  1. Diríjase a https://id.tableau.com/resetPassword e ingrese la dirección de correo electrónico del administrador anterior para restablecer la contraseña. 
  2. Solicite al administrador de su correo electrónico interno que intercepte el correo de restablecimiento de la contraseña. 
  3. Acceda al enlace en el correo de restablecimiento de la contraseña para modificarla.
  4. Inicie sesión en Tableau Cloud con las credenciales nuevas y agregue la nueva cuenta de Administrador. Para obtener más información, consulte Añadir usuarios a un sitio.
 

Escenario 3: cuando hay solo 1 puesto en el sitio y no hay capacidad adicional disponible

  • Para obtener la mejor asistencia posible, comuníquese con su Representante de cuenta de Tableau o con customerservice@tableau.com, y envíe una solicitud para actualizar o restablecer el Administrador del sitio.
Número del artículo de conocimiento

001473203

 
Cargando
Salesforce Help | Article