Loading

Tableau Cloud の現在のサイト管理者アカウントをリセットする方法

公開日: Jun 3, 2026
説明
現在の Tableau Cloud サイト管理者を更新する必要があります。  Tableau Cloud サイトにある Creator シートが 1 つしかない場合、または現在のサイト管理者がセルフサービス ステップを実行できない場合は、代替のプロセスを使用できます。

Cause

タスクを実行できる管理者がいないか、転送する必要があるシートが 1 つしかありません。
解決策
 

シナリオ 1: サイト管理者ユーザーを利用できる場合

 

シナリオ 2: サイト管理者が変更を行うことができず、サイトに他の管理者がいない場合

  • 可能な限り最高のサポートを得るため、Tableau アカウント担当者または customerservice@tableau.com に連絡して、サイト管理者を更新またはリセットする要求を送信します。
  • 可能性のある回避策として、次のオプションを試して、Tableau Cloud サイトのサイト管理者を変更します。

オプション 1 以前の管理者のメールにアクセスできる場合 

  1. https://id.tableau.com/resetPassword に移動して、以前の管理者の電子メール アドレスを入力して、パスワードをリセットします。 
  2. メール アカウントにログインし、パスワード リセット メールのリンクにアクセスしてパスワードを変更します。 
  3. 新しい認証資格情報を使用して Tableau Cloud にログインし、新しい管理者アカウントを追加します。詳細については、「サイトへのユーザーの追加」を参照してください。
オプション 2 企業のメール ドメインを所有している場合 
  1. https://id.tableau.com/resetPassword に移動して、以前の管理者の電子メール アドレスを入力して、パスワードをリセットします。 
  2. 企業内の電子メール管理者にパスワード リセットの電子メールを傍受してもらいます。 
  3. パスワード リセット メールのリンクにアクセスして、パスワードを変更します。
  4. 新しい認証資格情報を使用して Tableau Cloud にログインし、新しい管理者アカウントを追加します。詳細については、「サイトへのユーザーの追加」を参照してください。
 

シナリオ 3: サイトにシートが 1 つしかなく、追加の容量を使用できない場合

  • 可能な限り最高のサポートを得るため、Tableau アカウント担当者または customerservice@tableau.com に連絡して、サイト管理者を更新またはリセットする要求を送信します。
ナレッジ記事番号

001473203

 
読み込み中
Salesforce Help | Article