Loading

Mehrere Fehler beim Zugriff auf Tableau Cloud von hinter einer Firewall oder einem Proxy

Veröffentlichungsdatum: Jul 20, 2023
Beschreibung
Beim Versuch, hinter einer Firewall oder einem Proxy auf Tableau Cloud zuzugreifen, tritt ein Kommunikationsfehler auf. 
 
We are unable to log you in. Please double check your email address and password, then try again. (Wir können Sie nicht anmelden. Bitte überprüfen Sie Ihre E-Mail-Adresse und Ihr Kennwort und versuchen Sie es dann erneut.)
If you continue to have trouble, please contact our Customer Support team for help. (Wenn Sie weiterhin Probleme haben, wenden Sie sich an unseren Kundendienst.)

 
oder

This page can't be displayed (Diese Seite kann nicht angezeigt werden.)

Cause

Tableau-URL-Ausnahmen sind nicht in Ihrer Firewall oder Ihrem Proxy konfiguriert.
Lösung
Wenden Sie sich an Ihr IT-Team, um die Tableau-URL-Ausnahmen in Ihrer Firewall oder Ihrem Proxy zu konfigurieren. Die unten aufgeführten Adressen sollten für HTTP- und HTTPS-Verkehr (über die Ports 80 und 443) in die Zulassungsliste aufgenommen werden. 
  • *online.tableau.com
  • sso.online.tableau.com 
Es kann auch erforderlich sein, die Pod-URL, unter der Ihre Tableau Cloud-Site bereitgestellt wird, auf die Zulassungsliste zu setzen. 
  • 10ax.online.tableau.com
  • 10ay.online.tableau.com 
  • 10az.online.tableau.com 
  • us-west-2b.online.tableau.com
  • us-east-1.online.tableau.com
  • prod-useast-a.online.tableau.com
  • prod-useast-b.online.tableau.com
  • dub01.online.tableau.com
  • eu-west-1a.online.tableau.com
  • prod-apnortheast-a.online.tableau.com
  • prod-apsoutheast-a.online.tableau.com
  • prod-uk-a.online.tableau.com
Zusätzliche Ressourcen
Je nachdem, wie der Proxy eingerichtet ist, müssen die URLs möglicherweise ohne "https://" vor der Adresse eingegeben werden.  


Nummer des Knowledge-Artikels

001473224

 
Laden
Salesforce Help | Article