Loading

Varios errores al acceder a Tableau Cloud desde un firewall o proxy

Fecha de publicación: Jul 20, 2023
Descripción
Al intentar acceder a Tableau Online desde un firewall o proxy, se produce un error de comunicación. 
 
We are unable to log you in. Please double check your email address and password, then try again.
If you continue to have trouble, please contact our Customer Support team for help.
(No podemos iniciar su sesión. Verifique su dirección de correo electrónico y su contraseña, y vuelva a intentarlo. Si el problema persiste, comuníquese con su equipo de Soporte al cliente para recibir ayuda).
 
O

This page can't be displayed. (No se puede mostrar la página).

Cause

No hay excepciones de URL de Tableau configuradas en su firewall o proxy.
Solución
Comuníquese con su equipo de TI para configurar las excepciones de URL de Tableau en su firewall o proxy. Las direcciones a continuación deben incluirse en una lista blanca de tráfico HTTP y HTTPS (mediante los puertos 80 y 443). 
  • *online.tableau.com
  • sso.online.tableau.com 
También puede ser necesario agregar a la lista blanca la URL del pod donde se aprovisiona el sitio de Tableau Online. 
  • 10ax.online.tableau.com
  • 10ay.online.tableau.com 
  • 10az.online.tableau.com 
  • us-west-2b.online.tableau.com
  • us-east-1.online.tableau.com
  • prod-useast-a.online.tableau.com
  • prod-useast-b.online.tableau.com
  • dub01.online.tableau.com
  • eu-west-1a.online.tableau.com
  • prod-apnortheast-a.online.tableau.com
  • prod-apsoutheast-a.online.tableau.com
  • prod-uk-a.online.tableau.com
Recursos adicionales
Según el proxy que esté configurado, puede que la URL deba introducirse sin el “https://” adelante de la dirección.  


Número del artículo de conocimiento

001473224

 
Cargando
Salesforce Help | Article