Loading

ファイアウォールまたはプロキシの内部から Tableau Cloud にアクセスするときの複数のエラー

公開日: Jul 20, 2023
説明
ファイアウォールまたはプロキシの内部から Tableau Cloud にアクセスしようとすると、通信エラーが発生します。 
 
We are unable to log you in. Please double check your email address and password, then try again. (ログインできません。メール アドレスとパスワードを改めて確認してから、もう一度やり直してください。)
If you continue to have trouble, please contact our Customer Support team for help. (問題が解決しない場合は、カスタマー サポート チームにお問い合わせください。)

 
または

This page can't be displayed (このページは表示できません)

Cause

Tableau の URL がファイアウォールまたはプロキシの例外として設定されていません。
解決策
組織の IT チームに連絡して、Tableau の URL をファイアウォールまたはプロキシの例外として設定してもらいます。 次のアドレスを、HTTP および HTTPS トラフィック (ポート 80 および 443 経由) の許可リストに登録する必要があります。 
  • *online.tableau.com
  • sso.online.tableau.com 
Tableau Cloud サイトがプロビジョニングされているポッド URL を許可リストに登録することが必要な場合もあります。 
  • 10ax.online.tableau.com
  • 10ay.online.tableau.com 
  • 10az.online.tableau.com 
  • us-west-2b.online.tableau.com
  • us-east-1.online.tableau.com
  • prod-useast-a.online.tableau.com
  • prod-useast-b.online.tableau.com
  • dub01.online.tableau.com
  • eu-west-1a.online.tableau.com
  • prod-apnortheast-a.online.tableau.com
  • prod-apsoutheast-a.online.tableau.com
  • prod-uk-a.online.tableau.com
その他のリソース
プロキシの設定方法によっては、アドレスの先頭に "https://" を付けずに URL を入力することが必要な場合があります。 


ナレッジ記事番号

001473224

 
読み込み中
Salesforce Help | Article