Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

Windows で Tableau Desktop ユーザー インターフェイスが応答しない

公開日: Jul 20, 2023
説明
新しいバージョンの Windows にアップグレードした後、ドラッグ & ドロップ機能やワークブック タブ間の移動など、一部の Tableau Desktop 要素が応答しなくなる場合があります。

Cause

別のアプリケーションが Tableau Desktop のユーザー インターフェイス機能に干渉しています。
解決策
touch-screen または touch-pad ユーティリティ ツール、またはマシンに事前にインストールされている場合があるが、組織の仕事には必要ない「余分な」ソフトウェアがあるかどうか確認します。
  1. CTRL+SHIFT+ESC を押して、Windows タスク マネージャーを起動します。
  2. [プロセス] タブで、実行中のプロセスを右クリックして [タスクの終了] を選択し、プロセスを一度に 1 つずつ終了してから、ドラッグ & ドロップ機能やワークブック タブ間の移動など、Tableau UI の機能をテストし、期待どおりに機能することを確認します。
  3. この問題を引き起こすことがわかっているソフトウェアには、次のソフトウェアが含まれますが、これらに限定されません。
    • WRITEit とその他のタッチ スクリーン ユーティリティ
    • AgentInstall64
    • Colligo
    • HP UFT  
    • Divvy
    • Flicks
    • HP conferencing keyboard
  4. この問題を引き起こしているソフトウェアを特定したら、アドインのオプションをチェック解除するか、ソフトウェアを削除します (可能な場合)。
その他のリソース

ナレッジ記事番号

001473230

 
読み込み中
Salesforce Help | Article