Loading

Error "Unable to Sign In. This user account is not active" (No se puede iniciar sesión. Esta cuenta de usuario no está activa) al iniciar sesión en Tableau Cloud

Fecha de publicación: Feb 2, 2023
Descripción
Al iniciar sesión en Tableau Cloud, se puede producir el siguiente error:
 
No se puede iniciar sesión
Esta cuenta de usuario no está activa.

Cause

Posibles causas de que se produzca un error que indica que la cuenta no está activa:
  • No cuenta con acceso a ningún sitio en Tableau Cloud debido a que no se proporcionó un rol de Viewer (Lector), Explorer o Creator.
  • El sitio de prueba de Tableau Cloud ya expiró.
Solución
Póngase en contacto con el Administrador de su sitio de Tableau Cloud para asegurarse de que tiene un rol en el sitio con licencia. Para obtener más información, consulte Configure los roles de los sitios de los usuarios

Si compró un sola copia de un Creator en Tableau Cloud, puede que sea necesario transferir el puesto único a otro usuario.  Envíe un correo electrónico a customerservice@tableau.com o póngase en contacto con el Equipo de Tableau Account para que la cuenta única se cambie al usuario nuevo.

Si tiene una versión de prueba de Tableau Cloud, este error indica que la prueba ya expiró. Hable con su representante de cuenta de Tableau si desea obtener más información. 
 
Número del artículo de conocimiento

001473857

 
Cargando
Salesforce Help | Article