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Error "Unable to Sign In. This user account is not active" When Signing In to Tableau Cloud

Julkaisupäivä: Apr 13, 2024
Kuvaus
When signing in to Tableau Cloud, the following error might occur:
 
Unable to Sign In
This user account is not active.

Cause

Possible causes of receiving the error that the account is not active:
  • You do not have access to any sites in Tableau Cloud because a Viewer, Explorer, or Creator role was not granted.
  • The Tableau Cloud trial site has expired.
Ratkaisu
Contact your Tableau Cloud Site Administrator to ensure that you have a licensed Site Role. See Set Users’ Site Roles for more information. 

If you have purchased a single Creator copy on Tableau Cloud, it may be necessary to transfer the single seat to another user.  Email customerservice@tableau.com or contact the Tableau Account Team to have the single account changed to the new user.

If you have a Tableau Cloud trial, this error indicates that your trial has expired. Speak to your Tableau account representative for more information. 
 
Knowledge-artikkelin numero

001473857

 
Ladataan
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