Loading

Errore "Unable to Sign In. This user account is not active" durante l'accesso a Tableau Cloud

Data pubblicazione: Feb 2, 2023
Descrizione
Quando accedi a Tableau Cloud, potrebbe verificarsi il seguente errore:
 
Impossibile accedere
Questo account utente non è attivo.

Cause

Possibili cause dell'errore di account non attivo:
  • Non disponi dell'accesso ad alcun sito in Tableau Cloud perché non è stato concesso un ruolo Viewer, Explorer o Creator.
  • Il sito nella versione di prova di Tableau Cloud è scaduto.
Risoluzione
Contatta l'amministratore del sito Tableau Cloud per verificare di disporre di un ruolo del sito con licenza. Per maggiori informazioni, consulta Impostare i ruoli sul sito degli utenti. 

Se hai acquistato una copia Creator singola su Tableau Cloud, potrebbe essere necessario trasferire la postazione singola a un altro utente.  Invia un'e-mail a customerservice@tableau.com oppure contatta il Team di riferimento Tableau per farti spostare l'account singolo sul nuovo utente.

Se usi la versione di prova di Tableau Cloud, questo errore indica che il periodo di prova è scaduto. Contatta il rappresentante dell'account Tableau per maggiori informazioni. 
 
Numero articolo Knowledge

001473857

 
Caricamento
Salesforce Help | Article