Loading

Tableau Cloud にサインインするときのエラー "サインインできません。このユーザー アカウントはアクティブではありません。"

公開日: Feb 2, 2023
説明
Tableau Cloud にサインインするときに、次のエラーが発生することがあります。
 
サインインできません
このユーザー アカウントはアクティブではありません。

Cause

アカウントがアクティブではないというエラーを受信する原因として、次のことが考えられます。
  • Viewer、Explorer、または Creator ロールが付与されなかったため、Tableau Cloud 内のどのサイトにもアクセスできない。
  • Tableau Cloud トライアル版サイトの有効期限が切れている。
解決策
Tableau Cloud のサイト管理者に問い合わせて、ライセンスされたサイト ロールがあることを確認してください。詳細については、「ユーザーのサイト ロールの設定」を参照してください。 

Tableau Cloud で 1 つの Creator コピーを購入した場合は、その 1 つのシートを別のユーザーに移転することが必要になる可能性があります。  1 つのアカウントを新しいユーザーに変更するには、customerservice@tableau.com に電子メールを送信するか、または Tableau アカウント チームにお問い合わせください。

Tableau Cloud トライアル版を使用している場合、このエラーは、そのトライアル版の有効期限が切れていることを示しています。詳細については、Tableau アカウント担当者にお問い合わせください。 
 
ナレッジ記事番号

001473857

 
読み込み中
Salesforce Help | Article