Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

Tableau Cloud ビュー内の古いデータ

公開日: Jul 20, 2023
説明
Tableau Cloud で抽出が更新された後、ワークブック ビューに最新のデータが表示されない場合があります。ビューで [更新] ボタンを選択しても、現在のデータが表示されません。

Cause

ワークブックが、パブリッシュされたデータ ソースではなく、ローカル抽出に接続されています。
解決策
  1. Tableau Cloud からワークブックをダウンロードし、Tableau Desktop で開きます。詳細については、「ワークブックのダウンロード」を参照してください。
  2. Tableau Desktop でワークブックを開きます。
  3. [データ] > [新しいデータ ソース] を選択します。
  4. [Tableau Server] を選択します。
  5. Tableau Cloud にログインします。
  6. パブリッシュされた抽出を選択します。
  7. 元のデータ ソースを新しいデータ ソースに置き換えます。詳細については、「データ ソースの置き換え」を参照してください。
  8. ワークブックから元のデータ ソースを削除します。
  9. ワークブックを Tableau Cloud にもう一度パブリッシュします。詳細については、「ワークブックとデータ ソースのパブリッシュ」を参照してください。
ナレッジ記事番号

001473896

 
読み込み中
Salesforce Help | Article