Loading

Fehler "Max. zusätzliche Aktivierungen überschritten" oder "Ihr Tableau-Produktschlüssel wurde auf der maximalen Anzahl von Computern aktiviert."

Veröffentlichungsdatum: Aug 26, 2024
Beschreibung
Wenn Sie versuchen, einen Tableau Desktop- oder Tableau Server-Produktschlüssel zu aktivieren, tritt u. U. der folgende Fehler auf:
 
Die Aktivierung der Ausführung wird aufgrund der Aktivierungsrichtlinie verweigert. Die max. Anzahl an zusätzlichen Aktivierungen wurde überschritten.

oder

Ihr Tableau-Produktschlüssel wurde auf der maximalen Anzahl von Computern aktiviert.

Cause

Die maximale Anzahl an zulässigen Aktivierungen wurde überschritten.
  • Ein Tableau Server-Produktschlüssel kann drei (3) Mal aktiviert werden: einmal für eine Produktionsumgebung und bis zu zwei weitere Male für Nicht-Produktionsumgebungen. Wenn Sie versuchen, Tableau Server ein viertes Mal zu aktivieren, tritt dieser Fehler auf.
  • Ein Product Key für Tableau Desktop kann zwei(2)-mal aktiviert werden: einmal auf dem primären Computer und einmal auf dem sekundären mobilen oder Heimcomputer. Wenn Sie versuchen, Tableau Desktop ein drittes Mal zu aktivieren, tritt dieser Fehler auf.
Lösung
Deaktivieren Sie den Produktschlüssel auf früheren Computern. Weitere Informationen finden Sie unter: Wenn Sie den Produktschlüssel nicht deaktivieren können, weil der Computer nicht mehr verfügbar ist, wenden Sie sich an den Tableau-Support und geben Sie Folgendes an: 
Die Umstellung auf LBLM für Tableau Desktop macht Produktschlüssel überflüssig und verwaltet die Nutzung von Desktop-Computern im Hintergrund, wobei ungenutzte Aktivierungen für die nächste Nutzung wiederverwendet werden.

Die Umstellung auf die ATR-Aktivierungsmethode für Server wird diesen Fehler ebenfalls reduzieren, wenn nicht sogar beseitigen, und ungenutzte Aktivierungen wiederverwenden.
Zusätzliche Ressourcen
Weitere Informationen finden Sie unter:


Über diesen Artikel diskutieren ... Feedback Forum
Nummer des Knowledge-Artikels

001473938

 
Laden
Salesforce Help | Article