Loading

Error "max extra activations exceeded" o "Your Tableau product key has been activated on the maximum number of computers"

Fecha de publicación: Aug 26, 2024
Descripción
Cuando intente activar una clave de producto de Tableau Desktop o Tableau Server, es posible que se muestre el error siguiente:
 
The activation of the fulfillment is denied by the activation policy because max extra activations exceeded. (La política de activación deniega la activación de la ejecución porque se superó el número máximo de activaciones extra).

O

La clave de producto de Tableau se ha activado en el número máximo de equipos permitidos.

Cause

Se ha superado el número máximo de activaciones permitidas.
  • La clave de producto de Tableau Server se puede activar tres (3) veces: una para un entorno de producción, y las otras dos para entornos que no sean de producción. Si intenta activar Tableau Server una cuarta vez, es posible que se muestre el error siguiente.
  • Una clave de producto de Tableau Desktop se puede activar dos veces: una en el equipo principal y otra en un portátil secundario o un equipo doméstico. Si intenta activar Tableau Desktop una tercera vez, es posible que se muestre el error siguiente.
Solución
Desactive la clave de producto de equipos anteriores. Para obtener más información, consulte: Si no puede desactivar la clave de producto porque su equipo ya no está disponible, comuníquese con el equipo de asistencia de Tableau y proporcione la siguiente información: 
Mover a LBLM para Tableau Desktop elimina la necesidad de disponer de claves de producto y controla el uso del equipo Desktop en segundo plano, al reciclar activaciones sin usar para su próximo uso.

Elegir el método de activación ATR para Server no solo reduce, sino que elimina este error y recicla las activaciones sin usar.
Recursos adicionales
Para obtener más información, consulte:


Comente sobre este artículo… Foro de comentarios
Número del artículo de conocimiento

001473938

 
Cargando
Salesforce Help | Article