Loading

Fehler "License Has Changed ... license on your system has changed" nach der Eingabe eines neuen Lizenzschlüssels

Veröffentlichungsdatum: Jan 2, 2024
Beschreibung
Nachdem Tableau Desktop ein neuer Lizenzschlüssel hinzugefügt wurde, wird möglicherweise die folgende Fehlermeldung angezeigt:
 
Lizenz hat sich geändert
Tableau hat ermittelt, dass sich die Lizenz auf Ihrem System geändert hat.Sie müssen Tableau neu starten, damit die Lizenzänderungen wirksam werden.

Cause

  • Der Produktschlüssel wurde seit der letzten Verwendung von Tableau Desktop geändert. Sie müssen Tableau Desktop erneut öffnen.
  • Für den aktualisierten Lizenzschlüssel muss die Registrierung abgeschlossen werden.
Lösung
Füllen Sie das beim Starten von Tableau Desktop angezeigte Registrierungsformular aus.
Nummer des Knowledge-Artikels

001474114

 
Laden
Salesforce Help | Article