Loading

Error "License Has Changed ... license on your system has changed" después de introducir una clave de producto nueva

Fecha de publicación: Jan 2, 2024
Descripción
Tras añadir una clave de producto nueva en Tableau Desktop, puede aparecer el siguiente mensaje:
 
License Has Changed
Tableau has detected that the license on your system has changed. You must restart Tableau for the license changes to take effect. (La licencia ha cambiado. Tableau ha detectado que la licencia del sistema ha cambiado. Debe reiniciar Tableau para que los cambios de licencia se apliquen).

Cause

  • La clave de producto ha cambiado del uso anterior de Tableau Desktop y, ahora, se necesita volver a abrir Tableau Desktop.
  • La clave de producto actualizada requiere que se lleve a cabo un registro.
Solución
Rellene el formulario de registro presentado al iniciar Tableau Desktop.
Número del artículo de conocimiento

001474114

 
Cargando
Salesforce Help | Article