Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

新しいライセンス キー入力後のエラー "License Has Changed ... license on your system has changed"

公開日: Jan 2, 2024
説明
新しいライセンス キーを Tableau Desktop に追加した後に、次のメッセージが表示される場合があります。
 
License Has Changed (ライセンスが変更されました)
Tableau has detected that the license on your system has changed. You must restart Tableau for the license changes to take effect. (システム上のライセンスが変更されていることが Tableau によって検出されました。ライセンスの変更を有効にするには Tableau を再起動する必要があります。)

Cause

  • 以前 Tableau Desktop で使用していたプロダクト キーを変更したら、Tableau Desktop を開きなおす必要があります。
  • 更新されたライセンス キーの登録を完了する必要があります。
解決策
Tableau Desktop の起動時に表示される登録フォームの入力を行います。
ナレッジ記事番号

001474114

 
読み込み中
Salesforce Help | Article