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Error "login invalid or account locked (error 5)" When Activating Tableau Desktop Using LBLM with Tableau Cloud

Date de publication: Apr 13, 2024
Description

When trying to activate Tableau Desktop using login-based license management (LBLM) with your Tableau Cloud site, the following error may occur:

login invalid or account locked (error 5)

Cause

The Tableau Cloud site is still pending activation.
Résolution
  1. The initial site administrator for the Tableau Cloud site should check their email inbox for a site activation email.
  2. Activate the site using the activation link in the email.
  3. Activate Tableau Desktop using LBLM.
Numéro d’article de la base de connaissances

001474326

 
Chargement
Salesforce Help | Article