Loading

Es posible que no se envíen invitaciones por correo electrónico de Online a usuarios agregados a Tableau con autenticación multifactor

Fecha de publicación: Dec 9, 2022
Descripción
Al seleccionar "Tableau con MFA" para agregar a un usuario, puede que este no reciba la invitación por correo electrónico de Tableau Online.

Imagen añadida por un usuario.

Cause

Es un problema conocido que se corrigió en la versión actual de Tableau Online.
Solución
Para solucionar el problema, intente las siguientes soluciones alternativas:

Opción 1

Agregue al usuario con el tipo de autenticación Tableau. Luego, cambie el tipo de autenticación a Tableau con MFA. Consulte Establecer el tipo de autenticación para usuarios si desea obtener más información. 

Opción 2

Vaya a https://id.tableau.com/register y cree una cuenta de Tableau con la misma dirección de correo electrónico. Se enviará un correo a la dirección de los usuarios con un enlace para activar la cuenta*. Si la cuenta se activa correctamente, el usuario puede ir a https://online.tableau.com para iniciar sesión. 

* Si la cuenta de ID de Tableau ya existe, se enviará un correo electrónico para restablecer la contraseña. 
Número del artículo de conocimiento

001474702

 
Cargando
Salesforce Help | Article