Loading
Salesforce から送信されるメールは、承認済ドメインからのみとなります続きを読む

Tableau with MFA" に設定されたユーザーにオンライン招待メールが送信されない場合がある

公開日: Dec 9, 2022
説明
"Tableau with MFA" を選択してユーザーを追加すると、Tableau Cloud の招待メールがユーザーに届かない場合があります。

ユーザーが追加した画像

Cause

これは既知の問題であり、現在のバージョンの Tableau Cloud では修正されています。
解決策
問題を解決するには、次の回避策を試してみてください。

オプション 1

[Tableau] 認証タイプでユーザーを追加します。その後、ユーザーの認証タイプを [多要素認証を備えた Tableau] に切り替えます。詳細については、「ユーザーの認証タイプの設定」を参照してください。 

オプション 2

https://id.tableau.com/register にアクセスし、同じメール アドレスで Tableau アカウントを作成します。アカウントをアクティブ化するためのリンクを含むメールがユーザーに送信されます*。アカウントが正常にアクティブ化された場合、ユーザーは https://online.tableau.com にアクセスしてログインできます。 

*この Tableau ID のアカウントが既に存在する場合は、パスワードをリセットするためのメールが送信されます。 
その他のリソース
最新の MFA ロードマップについては、「多要素認証 (MFA) 適用ロードマップ」を参照してください。
詳細については、以下を参照してください。
ナレッジ記事番号

001474702

 
読み込み中
Salesforce Help | Article