Loading

Nach dem Aktualisieren eines vorhandenen Aktualisierungszeitplans durch Klicken auf die Schaltfläche „New Extract Refresh“ (Neue Extraktaktualisierung) in Tableau Cloud fehlt die Datenquelle in Tableau Bridge.

Veröffentlichungsdatum: Nov 9, 2023
Beschreibung

Nach dem Aktualisieren eines vorhandenen Aktualisierungszeitplans durch Klicken auf die Schaltfläche „New Extract Refresh“ (Neuer Extrakt-Aktualisierungszeitplan) in Tableau Cloud fehlt die Datenquelle in der Liste und wird nicht auf der Tableau Bridge-Benutzeroberfläche (im Systemtray) angezeigt.

Cause

Wenn Sie einen bestehenden Aktualisierungszeitplan aktualisieren, indem Sie auf die Schaltfläche „New Extract Refresh“ (Neue Extraktaktualisierung) klicken, wird dieser in einen Online-Aktualisierungszeitplan (früher „Empfohlen" genannt) umgewandelt. 
Die Datenquellen, die Online-Aktualisierungszeitpläne verwenden oder deren Zeitpläne zur Verwendung von Online-Aktualisierungszeitplänen migriert wurden, sind auf dem Client nicht sichtbar. Siehe Einige Datenquellen sind auf dem Client nicht aufgeführt oder fehlen.
Lösung
Siehe Verwalten von Hintergrund-Jobs in Tableau Cloud zur Anzeige der Auftragsaktivitäten für denselben Tag. 

Verwenden Sie die Bridge-Extrakte der Administrator-Ansicht, um die Aktualisierungsaktivität für Aufträge anzuzeigen, die die Standardoption für Zeitpläne verwenden. 

Wenn Sie es vorziehen, ältere Zeitpläne zu verwenden, bei denen die Datenquelle im Bridge-Client angezeigt wird, aktualisieren Sie einen vorhandenen Bridge (Legacy)-Aktualisierungszeitplan, indem Sie auf die Schaltfläche „Schedule With Bridge (Legacy)...“ (Zeitplan mit Bridge (Legacy)...) klicken, um die Daten auf dem aktuellen Stand zu halten. Weitere Informationen finden Sie unter Bridge (Legacy)-Zeitpläne wurden an einen neuen Ort verschoben.

Vom Benutzer hinzugefügtes Bild
Vom Benutzer hinzugefügtes Bild
Zusätzliche Ressourcen
Stellen Sie sicher, dass Sie Bridge (Legacy)-Zeitpläne verwenden, um alle Ihre dateibasierten Datenquellen auf dem aktuellen Stand zu halten. Siehe „Verwalten von Bridge (Legacy)-Zeitplänen“.
Nummer des Knowledge-Artikels

001496576

 
Laden
Salesforce Help | Article