Loading

Después de actualizar una programación de actualización existente haciendo clic en el botón "Nueva actualización de extracción" en Tableau Cloud, falta la fuente de datos en Tableau Bridge

Fecha de publicación: Nov 9, 2023
Descripción

Después de actualizar un programa de actualización existente haciendo clic en el botón "New Extract Refresh" (Nueva actualización de extracciones) en Tableau Online, falta la fuente de datos en la lista y no se muestra en la interfaz de usuario de Tableau Bridge (en la bandeja del sistema).

Cause

La opción para actualizar un programa de actualización existente haciendo clic en el botón "New Extract Refresh" (Nueva actualización de extracciones) se migrará a un programa de actualización en línea (anteriormente conocido como Recomendado). 
El cliente no puede ver las fuentes de datos que utilizan los programas de actualización en línea o cuyos programas se migraron para utilizar este tipo de programas. Consulte Algunas fuentes de datos no son visibles para el cliente.
Solución
Consulte Administrar trabajos en segundo plano en Tableau Cloud para visualizar la actividad del mismo día. 

En la vista de administrador Bridge Extracts (Extracciones de Bridge), puede ver la actividad de actualización de los trabajos que utilizan la opción de programas predeterminados. 

Si prefiere utilizar programas heredados, donde la fuente de datos se muestra en el cliente Bridge, actualice un programa de actualización existente de Bridge (heredado). Para eso, haga clic en el botón "Schedule With Bridge (Legacy)..." (Programar con Bridge heredado) para que los datos estén actualizados. Para obtener más información, consulte Los programas de Bridge (heredado) se movieron a una nueva ubicación.

Imagen añadida por un usuario
Imagen añadida por un usuario
Recursos adicionales
Asegúrese de utilizar los programas de Bridge (heredado) para mantener al día todas las fuentes de datos basadas en archivos. Consulte Administrar programas de Bridge (heredado).
Número del artículo de conocimiento

001496576

 
Cargando
Salesforce Help | Article