Loading

Error "Cuenta de usuario bloqueada o no válida" o "No se puede iniciar sesión. Nombre de usuario o contraseña no válidos" al intentar iniciar sesión con una cuenta de usuario con licencia en Tableau Cloud.

Fecha de publicación: Jan 5, 2023
Descripción

Cuando un usuario activo y con licencia de Tableau Cloud intenta iniciar sesión, se produce el siguiente error:

No se puede iniciar sesión. Invalid username or password (Nombre de usuario o contraseña no válidos)

O bien

Cuenta de usuario bloqueada o inválida

Cause

El registro de usuario no existe en el servicio de registro interno TableauID de Tableau Cloud.
Solución
Para solucionar el problema, intente eliminar y volver a añadir el usuario afectado al sitio.

Si ha cambiado recientemente su contraseña, revise este artículo.

Si lo anterior no funciona, envíe un caso de soporte.
Número del artículo de conocimiento

001496796

 
Cargando
Salesforce Help | Article