Loading

TSM- und Tableau-Kundenportal-Lizenzschlüssel stimmen für Tableau Server nicht überein

Veröffentlichungsdatum: Dec 9, 2022
Beschreibung
Wenn man die Lizenzen im Tableau-Kundenportal betrachtet, sind die Schlüssel nicht dieselben, die in der TSM-Benutzeroberfläche unter "Lizenzen" angezeigt werden, oder entsprechen nicht der Ausgabe der TSM-Lizenzliste.

Cause

Erwartetes Verhalten, wenn der/die vorherige(n) Abonnementschlüssel noch nicht abgelaufen ist/sind und eine zusätzliche Abonnementlaufzeit erworben wurde.
Lösung
Überprüfen Sie die in der TSM-Benutzeroberfläche oder der TSM-Liste aufgeführten Ablaufdaten.  Wenn die Ablaufdaten mit den "Zeitraumende"-Daten des Tableau-Kundenportals übereinstimmen, die Lizenzen in der TSM-Liste aber noch nicht abgelaufen sind, werden die Schlüssel umgestellt, wenn die vorherige Laufzeit abgelaufen ist.

Wenn die Ablaufdaten zwischen TSM und dem Tableau-Kundenportal nicht übereinstimmen, aktualisieren Sie die Schlüssel, wenn sie noch nicht abgelaufen sind.   Wenn ein Produktschlüssel abgelaufen ist, muss eine neue Aktivierung durchgeführt werden.


 
Zusätzliche Ressourcen
Tableau Server, der den ATR-Aktivierungsprozess verwendet, benötigt keine Schlüsselaktualisierung, aber das Verhalten ist das gleiche.  Die im Tableau-Kundenportal aufgelisteten Lizenzen stimmen mit der TSM-Lizenzseite überein, wenn die vorherige Abonnementdauer abgelaufen ist.

Zu diesem Problem ist ein Tableau Community Blog verfügbar.

YouTube-Video zum Serverschlüsselmanagement

 
Nummer des Knowledge-Artikels

001496842

 
Laden
Salesforce Help | Article