Loading

Las claves de licencia de TSM y Tableau Customer Portal no coinciden para Tableau Server

Fecha de publicación: Dec 9, 2022
Descripción
Al consultar las licencias en el Portal de clientes de Tableau, las claves no son las mismas que se muestran en la interfaz de usuario de TSM en Licencias o al consultar el resultado de la Lista de licencias de TSM.

Cause

Comportamiento esperado cuando las claves de suscripción anteriores no han caducado y se ha comprado un período de suscripción adicional.
Solución
Consulte las fechas de caducidad que aparecen en la interfaz de usuario de TSM o en la lista de TSM.  Si las fechas de caducidad coinciden con las fechas de “finalización del período” del Portal del cliente de Tableau, pero las licencias en la lista de TSM aún no han vencido, las claves cambiarán cuando haya vencido el período anterior.

Si las fechas de caducidad entre TSM y el Portal del cliente de Tableau no coinciden, actualice las claves si no han caducado.   Si una clave de producto ha caducado, será necesario realizar una nueva activación.


 
Recursos adicionales
Cuando se usa el proceso de activación de ATR en Tableau Server, no es necesario actualizar la clave, pero el comportamiento es el mismo.  Las licencias que figuren en el Portal del cliente de Tableau coincidirán con la página de licencias de TSM cuando el período de suscripción anterior haya caducado.

Blog de la comunidad de Tableau disponible sobre este problema.

Video de YouTube sobre la administración de claves del servidor

 
Número del artículo de conocimiento

001496842

 
Cargando
Salesforce Help | Article